iOS-App kompatibel mit iPhone 5 / iPad 3 und spätere Versionen.

Android-App für Version 5.0 kompatibel mit Samsung Galaxy S4 und später, Nexus 5 und später, sowie OnePlus und HTC.